SAP Knowledge Base Article - Public

2786319 - Unable to fetch schedule status logs because of a system error when viewing the status of an export or import job in the datasources tab of a model in SAP Analytics Cloud

Symptom

The following error occurs when viewing the status of an export or import job in the datasources tab of a model in SAP Analytics Cloud (SAC):

  • Unable to fetch schedule status logs because of a system error

This error occurs in Chrome developer tools:

  • {"message":"allocation size overflow","stack":"","errorDetails":[{"message":"allocation size overflow","bUIMessage":false,"bWarning":false}],"status":500,"bUIMsg":false,"bWarning":false}

Environment

  • SAP Analytics Cloud 2019.2.9

Cause

This issue is currently under investigation by Development.

Resolution

This issue is currently under investigation by Development.

See Also

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Keywords

SAP Cloud for Planning, sc4p, c4p, cforp, cloudforplanning, EPM-ODS, Cloud for Analytics, Cloud4Analytics, CloudforAnalytics, Cloud 4 Planning, BOC, SAPBusinessObjectsCloud, BusinessObjectsCloud, BOBJcloud, BOCloud., SAC, SAP AC, Cloud-Analytics, CloudAnalytics, SAPCloudAnalytics , KBA , LOD-ANA , SAP Analytics Cloud , LOD-ANA-BI , SAP Analytics Cloud - Business Intelligence (BOC) , LOD-ANA-BR , SAP Analytics Cloud - Digital Boardroom , LOD-ANA-PL , SAP Analytics Cloud – Planning (BOC) , LOD-ANA-PR , SAP Analytics Cloud – Predictive (BOC) , Problem

Product

SAP Analytics Cloud 1.0