2635065 - Duplicate entries in Activities log in SAP Analytics Cloud (SAC)

SAP Knowledge Base Article - Public

2635065 - Duplicate entries in Activities log in SAP Analytics Cloud (SAC)

Symptom

Duplicate entries are found when analyzing the "Security / Activities" log entries for user activity

Environment

  • SAP Analytics Cloud 2018.06.01

Reproducing the Issue

  1. Open a story and refresh the data.
  2. Close the story and look at the entries in "Security / Activities" log.
  3. You may see duplicate entries for the same story read.

Cause

This issue is currently under investigation by Development.

Resolution

This issue is currently under investigation by Development.

See Also

Your feedback is important to help us improve our knowledge base.
Please rate how useful you found this article by using the star rating feature at the beginning of this article.
Thank you.

Keywords

EPM, SAP Cloud for Planning, sc4p, c4p, cforp, cloudforplanning, EPM-ODS, Cloud for Analytics, Cloud4Analytics, CloudforAnalytics, Cloud 4 Planning, BOC, SAPBusinessObjectsCloud, BusinessObjectsCloud, BOBJcloud, BOCloud., SAC, SAP AC, Cloud-Analytics, CloudAnalytics, SAPCloudAnalytics , KBA , LOD-ANA , SAP Analytics Cloud , LOD-ANA-BI , SAP Analytics Cloud - Business Intelligence (BOC) , LOD-ANA-BR , SAP Analytics Cloud - Digital Boardroom , LOD-ANA-PL , SAP Analytics Cloud – Planning (BOC) , LOD-ANA-PR , SAP Analytics Cloud – Predictive (BOC) , Problem

Product

SAP Analytics Cloud 1.0