2609819 - Identity Provider could not process the authentication request received in SAP Analytics Cloud (SAC)

SAP Knowledge Base Article - Public

2609819 - Identity Provider could not process the authentication request received in SAP Analytics Cloud (SAC)

Symptom

cloudanalytics.accounts.ondemand.com gives "Error - Identity Provider could not process the authentication request received. Delete your browser cache and stored cookies, and restart your browser. If you still experience issues after doing this, please contact your administrator" in SAP Analytics Cloud (SAC)

Environment

  • SAP Analytics Cloud 2018.3.4

Reproducing the Issue

  1. Browse to SAP Analytics Cloud tenant
  2. Notice the issue 

Cause

This issue is currently under investigation by Product Support.

Resolution

This issue is currently under investigation by Product Support.

See Also

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Keywords

EPM, SAP Cloud for Planning, sc4p, c4p, cforp, cloudforplanning, Hana Cloud for Planning, EPM-ODS, Cloud for Analytics, C4P, Cloud4Analytics, CloudforAnalytics, Cloud 4 Planning, HCP, C4A, BOC, SAPBusinessObjectsCloud, BusinessObjectsCloud, BOBJ, BOBJcloud, BOCloud., BICloud, BO Cloud, connecting, conecting, conectando, conexão, modelo, SBOC, SAC, SAP BusinessObjects Cloud, Business Objects, SAC, SAP AC, Cloud-Analytics, CloudAnalytics, SAPCloudAnalytics, identity, provider, cache, cookies , KBA , LOD-ANA , SAP Analytics Cloud , LOD-ANA-BI , SAP Analytics Cloud - Business Intelligence (BOC) , LOD-ANA-PL , SAP Analytics Cloud – Planning (BOC) , LOD-ANA-BR , SAP Analytics Cloud - Digital Boardroom , LOD-ANA-PR , SAP Analytics Cloud – Predictive (BOC) , Problem

Product

SAP Analytics Cloud 1.0