SAP Knowledge Base Article - Public

2438974 - Bounced E-mail Or Customer E-mail Reply Re-opens Ticket

Symptom

When Ticket closed by sending an e-mail to the customer results in bounce e-mail or if customer replies, the Ticket gets re-opened.

Environment

SAP Cloud for Customer

Reproducing the Issue

You have closed Ticket ABC (ABC represents Ticket ID) by sending an e-mail to customer. Notice the Ticket was re-opened if the e-mail resulted in bounced e-mail notification or when customer replied.

Cause

If customer has some question/concern about the closed Ticket, they should be able to respond and keep the Ticket open. The same applies for bounced e-mail scenario where the customer did not receive the final answer.

Resolution

This is the system standard behavior.

Keywords

E-mail, Bounce, Customer, Ticket , KBA , LOD-CRM-EMP , Employee , How To

Product

SAP Cloud for Customer 1602 ; SAP Cloud for Customer 1808 ; SAP Hybris Cloud for Customer 1605 ; SAP Hybris Cloud for Customer 1608 ; SAP Hybris Cloud for Customer 1611 ; SAP Hybris Cloud for Customer 1702 ; SAP Hybris Cloud for Customer 1708 ; SAP LE APPL.PLATFORM 1708