2132054 - Error HDB 14105: The LumiraGovernance properties file does not contain valid json

SAP Knowledge Base Article - Public

2132054 - Error HDB 14105: The LumiraGovernance properties file does not contain valid json

Symptom

  • This error is in the category of "App Governator errors" error messages.
  • This error has not yet been reported to SAP Support.
  • Please contact SAP:

Environment

  • Lumira Desktop

Keywords

HDB_14105 HDB14105 HDB_14105_base Lumira Governance , KBA , BI-LUM-DIS , Lumira Desktop/Discovery , BI-LUM-SRV , SAP Lumira Server , BI-LUM-OD , SAP Lumira Cloud , Problem

Product

SAP Lumira, desktop edition 1.0