SAP Knowledge Base Article - Preview

2896926 - ASM disk group compatibility

Symptom

The SWPM tool reports the following error:

1.

p1.png

2. Parameter COMPATIBLE must be set to min 11.2.0.2.0 or higher

p2.png


Read more...

Environment

SAP on Oracle

Product

SAP NetWeaver 7.5

Keywords

ASM, compatibility,compatible , KBA , BC-DB-ORA-RAC , Real Application Clusters (RAC) , Problem

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.