SAP Knowledge Base Article - Preview

2845810 - Unable to connect to Dispatcher Utility

Symptom

You are using Oracle 12.2 or higher, when trying to access the Dispatcher Utility GUI or manage the dispatchers from command line you get the error:

"Incorrect password or setting"

even though you are sure that you are using the correct Password and the correct settings are stored in "dispatcherutil.config"


Read more...

Environment

  • SAP Identity Management 8.0
  • Oracle 12.2 or higher

Product

SAP Identity Management 8.0

Keywords

IDM , KBA , BC-IAM-IDM , Identity Management , Problem

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.