SAP Knowledge Base Article - Preview

2840856 - Installation does not detect SQL Command Line Utilities

Symptom

When installing Disclosure Management stack 1401, there is an error on the pre-requisites check

error.jpg

However, we have the Command Line Utilities installed

install.jpg


Read more...

Environment

Disclosure Management 10.1

Product

SAP Disclosure Management 10.1

Keywords

Command Line Utilities Installation , KBA , EPM-DSM-GEN , DM core functionalities , Problem

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.