SAP Knowledge Base Article - Preview

2836598 - Support for Greenplum 6.0 - SAP PD

Symptom

  • We would like DBMS support for Greenplum 6.0
  • Currently, PowerDesigner only has support for Greenplum 4.2.



Environment

  • SAP PowerDesigner (PD) 16.6 SP08
  • Greenplum

Product

SAP PowerDesigner 16.6

Keywords

reverse engineer, 812093, CR812093, CR#812093, rev eng , KBA , BC-SYB-PD , PowerDesigner , Product Enhancement

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.