SAP Knowledge Base Article - Preview

2834566 - Certification on Red Hat Linux 8 - SAP IQ 16.1

Symptom

Is SAP IQ 16.1 compatible with Red Hat 8 Operating System ?



Environment

  • SAP IQ 16.1
  • Red Hat Linux 8.x

Product

SAP IQ 16.1

Keywords

8.x, RedHat, RHEL, RHEL8, RHEL 8, support, supported Linux OS, certify , KBA , BC-SYB-IQ , Sybase IQ , Product Enhancement

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.