SAP Knowledge Base Article - Preview

2813965 - Will there be a patch for vulnerability from SAP note 2808158 to SAP Solution Manager lower versions

Symptom

  • Lower versions of Solution Manager are still being used and patch from SAP note 2808158  is also needed for the vulnerability.

Read more...

Environment

  • SAP Solution Manager 7.1
  • Solution Manager 7.2 SP01 - SP04

Product

SAP Solution Manager 7.1

Keywords

KBA , SV-SMG-DIA-SRV-AGT , Agent Framework , Problem

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.