SAP Knowledge Base Article - Preview

2771407 - DB2 version and OS version combination not shown in PAM

Symptom

You want to use a specific OS and Db2 version combination, but this combination is not available within PAM


Read more...

Product

SAP ERP 6.0

Keywords

KBA , BC-DB-DB6 , DB2 Universal Database for Unix / NT , Problem

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.