SAP Knowledge Base Article - Preview

2755145 - SAP Assurance and Compliance Software 1.3 SP01

Symptom

while upgrading to SAP Assurance and Compliance Software 1.3 SP01 unable to select it as an option in maintenance planner.

According to SAP Note 1886295,

  • for upgrade, you start by selecting Update SAP NetWeaver -> ABAP FND 1709 ON HANA

Is this relevant to as we do not use S/4HANA for our Assurance and Compliance system.

If not then what is the process to calculate a queue for upgrade?


Read more...

Environment

GRC Audit Management

Product

SAP S/4HANA 1709

Keywords

SAP ACS add-on installation on 1709; Upgrade ACS Compliance 1.3  / Maintenance Planner; SAP Business Integrity Screening; , KBA , GRC-BIS , Business Integrity Screening , How To

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.