SAP Knowledge Base Article - Preview

2705594 - Unable to perform Dual stack Split with Netweaver Process Integration 7.4

Symptom

  • You want to perform dual stack split with NetWeaver Process Integration 7.4
  • The message you see while performing DSS is "Dual-Stack Split is not supported for systems containing a Process Integration product version instance"

Read more...

Environment

SAP NetWeaver Process Integration 7.4

Product

SAP NetWeaver 7.4 ; SAP NetWeaver 7.5

Keywords

Dual stack split , Process Integration , NetWeaver , Constraint , SWPM , 7.4 , 7.5 , 7.3 , 7.0 , UNIX , linux , winodws , solution manager 7.1 , 7.2 , heteregeneous system, guide , software provision manager , unable, not possible , not supported for systems containing a Process Integration product version instance. , KBA , BC-INS-DSS , Dual-Stack Split Tool , BC-UPG-RDM , README: Upgrade Supplements , BC-XI-CTC , CTC Templates for PI configuration , XX-SER-REL , Business Suite Release Information , How To

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.