SAP Knowledge Base Article - Preview

2693856 - Which version of SAP Mobile Platform SDK supports iOS 12?

Symptom

  • Which version of SAP Mobile Platform SDK 3.0 supports iOS 12?
  • Which version of SAP Mobile Platform SDK 3.0 MBO Toolkit supports iOS 12?

Read more...

Environment

  • SAP Mobile Platform (SMP) SDK 3.0 or higher
  • SAP Mobile Platform (SMP) SDK 3.0 MBO Toolkit or higher

Product

SAP Mobile Platform SDK 3.1

Keywords

ios 12 MBO SMP sdk , KBA , MOB-SDK , SAP Mobile SDK , Problem

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.