SAP Knowledge Base Article - Preview

2692405 - Oracle Java Vulnerability CVE-2016-0483

Symptom

Receive a security warning about Oracle Java vulnerability CVE-2016-0483 in some security reporting tool. You need to know which SAP JVM version contains the fix for this vulnerability.


Read more...

Environment

SAP NetWeaver 7.3
SAP enhancement package 1 for SAP NetWeaver 7.3
SAP NetWeaver 7.4
SAP NetWeaver 7.5

Keywords

KBA , BC-JAS-SEC , Security, User Management , Bug Filed

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.