SAP Knowledge Base Article - Preview

2674909 - Required GRC plugin to install for NAKISA

Symptom

GRC Plugin required for Nakisa System to provision from GRC 12.0.


Read more...

Environment

SAP GRC Access Controls 12.0
    GRCFND_A

Product

SAP Access Control 12.0 ; SAP NetWeaver Application Server for ABAP 7.52

Keywords

NAKISA System , KBA , ac 12 , grc 12.0 , GRC-SAC-ARQ , Access Request , Problem

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.