SAP Knowledge Base Article - Preview

2665501 - Available Patches of the SCAs on the SAP Software Downloads

Symptom

It is necessary to download a patch (for a particular SCA), which is lower than the latest and higher than patch zero.


Read more...

Environment

SAP Net Weaver Application Server Java

Product

SAP NetWeaver all versions

Keywords

KBA , XX-SER-SAPSMP-SDM , SAP Support Portal - SAP Download Manager , How To

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.