SAP Knowledge Base Article - Preview

2641449 - Could not start the build because no builder is installed in your space

Symptom

You are unable to build projects in the Web IDE for HANA. You get the error in subject.


Read more...

Environment

SAP Web IDE for HANA

Product

SAP HANA 1.0, platform edition ; SAP HANA, platform edition 2.0

Keywords

WebIDE, could not start the build, di-builder, XS Advanced, HANA 2, HANA , KBA , HAN-WDE-BLD , SAP Web IDE for Hana building applications , Problem

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.