2630991 - OCB SP01 Support for newer SMP versions | SAP Knowledge Base Article

SAP Knowledge Base Article - Preview

2630991 - OCB SP01 Support for newer SMP versions

Symptom

  • SAP Online Retail Banking 8.3 SP01 (Omnichannel) and SAP Online Business Banking 8.3 SP01 (Omnichannel) are certified with SAP Mobile Platform (SMP) 3.0 SP08 PL03
  • There are known issues with SMP 3.0 SP08 which are resolved in new Support Packages (SP) of SMP 3.0
  • Upgrading to SAP Online Retail Banking 8.3 SP04 (Omnichannel) and SAP Online Business Banking 8.3 SP04 (Omnichannel), certified with SMP 3.0 SP12 PL10 is not an option
  • Can SAP Online Banking 8.3 SP01 (Omnichannel) be certified with a newer version of SMP 3.0?

Read more...

Environment

  • SAP Mobile Platform 3.0
  • SAP Online Retail Banking 8.3 SP01
  • SAP Online Business Banking 8.3 SP01

Product

SAP Mobile Platform 3.0 ; SAP Online Business Banking 8.3 ; SAP Online Retail Banking 8.3

Keywords

Omnichannel, OCB, SMP, Mobile Platform, Certification, Upgrade , KBA , FS-OCB , SAP Omnichannel Banking , Problem

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.