2624457 - Does Agentry applications support SAML authentication | SAP Knowledge Base Article

SAP Knowledge Base Article - Preview

2624457 - Does Agentry applications support SAML authentication

Symptom

Does Agentry applications support SAML authentication, as SAP Mobile Platform 3.0 supports SAML starting from SP05.


Read more...

Environment

  • SAP Work Manager 6.4 & 6.5
  • SAP Inventory Manager 4.3
  • SAP Mobile Platform 3.0 SP05+
  • SAML 

Product

SAP Inventory Manager 4.3 ; SAP Mobile Platform 3.0 ; SAP Work Manager 6.4 ; SAP Work Manager 6.5.0

Keywords

SMP 3.0 , KBA , MOB-SYC-SAP , Syclo Mobility for SAP backend , Problem

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.