2601555 - Could not Recreate Node after copy DataSource get AddNode ERROR: (FWM 23002) and (FWB 00008) | SAP Knowledge Base Article

SAP Knowledge Base Article - Preview

2601555 - Could not Recreate Node after copy DataSource get AddNode ERROR: (FWM 23002) and (FWB 00008)

Symptom

  • When trying to recreate the node get add node error :

ERROR: Enterprise authentication could not log you on. Please make sure your logon information is correct. (FWB 00008)
ERROR: AddNode - Could not log into CMS "nlwatfsbo001c:6400" with the provided credentials. Ensure that the CMS name, port number, and credentials are correct. (FWM 23002)

  • While adding Node under the traces of (Console) CMS get error: error:SessionMgr:logonEx|nlwatfsbo001c:3904:1.4:1|CMS.UserLogonEx5|localhost:6032:9656.186:1|Cvj89.sDA0QvieNq7407aIk4|||||||||||(.\secpluginent.cpp:588) Invalid password for user administrator_
  • Unable to recreate/Add Node after Copy Data Source

Read more...

Environment

  • SAP BusinessObjects Business Intelligence platform (BI) 4.1
  • All Supported Windows Operating System
  • Oracle Database

Product

SAP BusinessObjects Business Intelligence platform 4.2

Keywords

(FWB 00008) , (FWM 23002) ,copy datasource ,AddNode , KBA , BI-BIP-DEP , SBOP Web Application Deployment, Wdeploy , BI-BIP-INS , Enterprise (BI platform) installation, upgrade, patching , Problem

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.