SAP Knowledge Base Article - Preview

2599837 - Maintenance Planner: SP level included in the stack is lower than the SPS level selected as target

Symptom

You want to generate a stack.xml in Maintenance Planner.

You have selected a product with a certain level of Support Package Stack as target. But the Support Packages included in the stack are not at the same level as the Support Package Stack that you have defined as target.


Read more...

Environment

SAP NetWeaver

Product

SAP NetWeaver all versions

Keywords

SPS, lower, expected, Maintenance Planner, Support Package Stack, level, software component , KBA , BC-UPG-MP , Maintenance Planning Tools , Problem

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.