2582696 - What versions of ASE require SySAM 2.4 - SAP ASE | SAP Knowledge Base Article

SAP Knowledge Base Article - Preview

2582696 - What versions of ASE require SySAM 2.4 - SAP ASE

Symptom

The errorlog shows these errors when trying to access a license from the served license server:

00:0000:00000:00000:2017/12/20 16:07:55.04 kernel SySAM: FlexNet Licensing error:-5,414
00:0000:00000:00000:2017/12/20 16:07:55.04 kernel Error: 131274, Severity: 17, State: 1


Read more...

Environment

Adaptive Server Enterprise (ASE) 16sp02pl05 and higher

Keywords

KBA , BC-SYB-ASE , Sybase ASE Database Platform (non Business Suite) , Problem

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.