SAP Knowledge Base Article - Preview

2552233 - Push Notifications are not supported in the current release.

Symptom

Receiving Error: Notifications are not supported in the current release


Read more...

Environment

  •   SAP FIORI FRONT-END SERVER 3.0
  •   SAP NetWeaver 7.51 and higher

Product

SAP Fiori front-end server 3.0 ; SAP NetWeaver 7.5

Keywords

SWF_PUSH_NOTIF1, Not supported, release, currently, NW, Notifications , KBA , PA-FIO-LEA , My Leave request / Approve Leave Requests , Problem

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.