SAP Knowledge Base Article - Preview

2545696 - How to config hybris with a schema in hana tenant db

Symptom

Customer builds eCommerce portal using Hybris 6.4 and HANA DB version 1.0 SP12. It will fail when running system update.


Read more...

Environment

Hybris 6.4
HANA version 1.0, SP

Product

SAP HANA 1.0, platform edition ; SAP Hybris Commerce 6.4

Keywords

Hybris 6.4, Hana, upgrade, schema, tenant db , KBA , CEC-COM-BSC-COR , Core component (SAP Hybris) , How To

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.