SAP Knowledge Base Article - Preview

2542495 - Which IGSHELPER should be using with my IGS?

Symptom

You require the IGSHELPER version that you should be using with your IGS.


Read more...

Environment

IGS 7.00 patch level 8 or above

Keywords

IGSHELPER, latest patch, IGS, IGS 7.20_EXT, graphic, Web AS, Internet Graphics Server , KBA , BC-FES-IGS , Internet Graphics Server , Problem

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.