SAP Knowledge Base Article - Preview

2541472 - Does the Apache vulnerability CVE-2017-9798 affect BI?

Symptom

  • Does the Apache vulnerability CVE-2017-9798 (OptionsBleed) affect BI 4.2?
  • Does the Apache vulnerability CVE-2017-9805 affect BI 4.2?

Read more...

Environment

  • SAP BusinessObjects Business Intelligence (BI) Platform 4.2
  • Apache

Product

SAP BusinessObjects Business Intelligence platform 4.2

Keywords

KBA , BI-BIP-DEP , SBOP Web Application Deployment, Wdeploy , Problem

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.