SAP Knowledge Base Article - Preview

2522594 - Not allowed to import version 4 of collection default

Symptom

User not able to import a software collection in the frontend cloud system. The following error is generated:

importerror.PNG


Read more...

Environment

SAP S/4HANA CLOUD 1705 /769

Product

SAP S/4HANA Cloud 1705

Keywords

version 109 software, import manage and import software, failed import version 4 , KBA , component , default , saps4core , sapscore , BC-SRV-APS-EXT-SL , Manage and Import Software Collections , Problem

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.