SAP Knowledge Base Article - Preview

2519928 - SAP Mobile Platform 3.0 SP12 and above is not affected by CVE-2005-2090

Symptom

There is a security requirement to know as to whether the SAP Mobile Platform 3.0 SP12 server is affected by CVE-2005-2090 (Common Vulnerabilities and Exposures).


Read more...

Environment

SAP Mobile Platform 3.0 SP12 (SMP) 

Product

SAP Mobile Platform 3.0

Keywords

SMP Server; Tomcat; SMP; SP12; Vulnerability; CVE; Common Vulnerabilities and Exposures , KBA , MOB-ONP , SAP Mobile Platform on Premise , Problem

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.