SAP Knowledge Base Article - Preview

2483954 - [CO] Retroactivity error when running Payroll after upgrade to EHP8

Symptom

After an upgrade to EHP8, the following error occurs when running the Payroll driver:

“The new Retroactive Accounting solution can not run over a period already calculated with the old Retroactive Accounting solution.”

Or in Spanish:

“La nueva solución de retroactividad no se puede ejecutar durante un per. Ya se ha calculado con la antigua solución de retroactividad”


Read more...

Environment

SAP enhancement package 8 for SAP ERP 6.0

Product

SAP enhancement package 8 for SAP ERP 6.0

Keywords

Payroll, Colombia, P0262, I034, I035, PLALOG, Retroactivity, Retro, Retroactividad , KBA , PY-CO , Colombia , PA-PA-CO , Colombia , Problem

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.