SAP Knowledge Base Article - Preview

2474381 - Unable to import BI universes - SAP Information Steward 4.x

Symptom

Unable to import BI universes via SAP Information Steward 4.x integration on SAP BI 4.2 SP3


Read more...

Environment

  • Any Unix/Linux supported platform
  • SAP Data Services 4.2 SP8 (DS)
  • SAP Information Steward 4.2 S8 (IS)
  • SAP Information Platform Service 4.2 SP3 (IPS)
  • SAP BI platform 4.2 SP3 (BI)
  • SAP BI Client tools 4.2 SP4

Product

SAP BusinessObjects Business Intelligence platform R2 ; SAP Information Steward 4.2

Keywords

import universe; BI universes; universe; , KBA , EIM-IS-MM , Information Steward - Metadata Manager , Problem

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.