2470539 - My Travel and Expense package requires requires SAP Basis 731 or 740, currently on 751 -Fiori | SAP Knowledge Base Article

SAP Knowledge Base Article - Preview

2470539 - My Travel and Expense package requires requires SAP Basis 731 or 740, currently on 751 -Fiori

Symptom

When trying to install My Travel and Expense while running SAP Basis 751 the user is told the package requires 731 or 740.


Read more...

Environment

  • SAP Fiori
  • Linux x86_64

Product

SAP Fiori 1.0

Keywords

My Travel Expense; SAP Basis 751, Package , KBA , FI-FIO-TV-MTE , Fiori UI for My Travel and Expenses , Problem

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.