SAP Knowledge Base Article - Preview

2465244 - Which prerequisite packages are required for installing Lumira Server?

Symptom

  • Which prerequisite packages are required for installing Lumira Server?

Read more...

Environment

  • Windows Server 2008/2012
  • SUSE 11.x/12.x
  • Red Hat EL 5.x/6.x/7.x 
  • BusinessObjects Business Intelligence Platform (BI)
  • SAP Lumira Server for BI Platform

Product

SAP BusinessObjects Business Intelligence platform 4.2 ; SAP Lumira 1.0, server version for the SAP BusinessObjects BI platform

Keywords

Lumira Server for the BI Platform Lumira PAM , KBA , BI-LUM-SRV-DEP , Lumira Server BI Platform installation, deployment , Problem

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.