2461520 - SAP Data Services compatibility with SAP HANA 2.0.X - SAP Data Services 4.2 | SAP Knowledge Base Article

SAP Knowledge Base Article - Preview

2461520 - SAP Data Services compatibility with SAP HANA 2.0.X - SAP Data Services 4.2

Symptom

Ypu would like to know the compatiblity of SAP Data Services and SAP HANA 2.0.X.


Read more...

Environment

  • SAP Data Services 4.2
  • SAP HANA 2.0.X

Product

SAP Data Services 4.2

Keywords

SAP Data Services, DS, BODS, SAP HANA 2.0, SAP HANA, HANA 2.0, compatibility , KBA , EIM-DS-SVR , Data Services Administration/Server , Problem

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.