SAP Knowledge Base Article - Preview

2458594 - End of life information for Sybase EDI Server and HIPAA Accelerator

Symptom

You are currently using the Sybase EDI Server and HIPAA Accelerator products


Read more...

Product

Sybase EC Gateway 5.2 ; Sybase ECMap 5.2 ; Sybase ECRTP 5.2 ; Sybase EDI Server 5.2 ; Sybase HIPAA Accelerator 6.2

Keywords

KBA , BC-SYB-EDI , Product is EOL and no longer supported , BC-SYB-HIP , Product is EOL and no longer supported , How To

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.