SAP Knowledge Base Article - Preview

2450559 - SAP Replication Server compatibility with ASE 15.0.3 - SRS

Symptom

Is SAP Replication Server (SRS) 15.2 compatible with Adaptive Server Enterprise (ASE) 15.0.3?


Read more...

Environment

  • SAP Replication Server (SRS) 15.2
  • SAP Adaptive Server Enterprise (ASE) 15.0.3

Product

Sybase Adaptive Server Enterprise 15.0 ; Sybase Replication Server software all versions

Keywords

RepServer, RSSD, compatibility , KBA , BC-SYB-REP , Sybase Replication Server (standalone) , BC-SYB-ASE , Sybase ASE Database Platform (non Business Suite) , Problem

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.