SAP Knowledge Base Article - Preview

2434442 - What are the user requirements for executing Afaria API calls?

Symptom

Which user profile is needed to execute Afaria API calls?


Read more...

Environment

SAP Afaria

Product

SAP Afaria 7.0

Keywords

API, Afaira, service account , KBA , MOB-AFA-API , Mobile Secure Afaria API , Problem

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.