2393286 - Error When Installing EBF - SAP PB | SAP Knowledge Base Article

SAP Knowledge Base Article - Preview

2393286 - Error When Installing EBF - SAP PB

Symptom

When installing an EBF customer received the following error.

The installed version of the application could not be determined. The setup will now terminate. 

PBEBFerror.jpg


Read more...

Environment

SAP PowerBuilder 12.6

Product

SAP PowerBuilder all versions

Keywords

Installshield, installation, EBF, PowerBuilder , KBA , BC-SYB-PB , Powerbuilder , Problem

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.