2375427 - Afaria Admin authentication can not be bypassed after upgrading to SP6 | SAP Knowledge Base Article

SAP Knowledge Base Article - Preview

2375427 - Afaria Admin authentication can not be bypassed after upgrading to SP6

Symptom

Afaria Admin prompts user to log in after upgrading to Service Pack 6 (SP6), even though previous service packs did not require Admin UI authentication.


Read more...

Environment

SAP Afaria 7 SP6 and above.

Product

SAP Afaria 7.0

Keywords

Admin log in afaria, configure, console, log in, Administration, IIS, Forms authentication, Windows authentication , KBA , MOB-AFA , Afaria , Problem

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.