2367414 - Error: DMIS 2011_1_700 is required to upgrade to DMIS2011_1_731 by SAP_BASIS 7.31 - SAPK-731BHINSAPBASIS... during Maintenance Planner Planning activity. | SAP Knowledge Base Article

SAP Knowledge Base Article - Preview

2367414 - Error: DMIS 2011_1_700 is required to upgrade to DMIS2011_1_731 by SAP_BASIS 7.31 - SAPK-731BHINSAPBASIS... during Maintenance Planner Planning activity.

Symptom

  • During the Validation of a Maintenance Planner (MP) activity, an error occurs
  • The error "DMIS 2011_1_700 is required to upgrade to DMIS2011_1_731 by SAP_BASIS 7.31 - SAPK-731BHINSAPBASIS... " is displayed

validation error.jpg

  • Only DMIS 2011_1_700 is involved in the validation error, if other sofware component is involved this KBA does not apply, for example DMIS CONTENT 2011_1_700,

Read more...

Keywords

DMIS, MP, Solution Manager , KBA , BC-UPG-MP , Maintenance Planning Tools , Problem

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.