SAP Knowledge Base Article - Preview

2352669 - What version of SMP SDK supports iOS 10?

Symptom

Which version of SMP 2.3.x and SMP 3.0.x  SDKs supports iOS 10?


Read more...

Environment

  • SAP Mobile Platform 3.0 SDK
  • SAP Mobile Platform 2.3 SDK

Product

SAP Mobile Platform SDK 2.3 ; SAP Mobile Platform SDK 3.0

Keywords

SUP iOS 10, SMP SDK iOS 10, SAP Mobile Platform iOS10, HWC iOS 10 , KBA , MOB-SUP-SDK , Mobile SDK , MOB-SDK , SAP Mobile SDK , Problem

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.