SAP Knowledge Base Article - Preview

2286009 - Graph LMD update fails - Patch-1017 included in SMP 3.0 MBO runtime - SMP

Symptom

Customer wants to upgrade from SAP Mobile Platform (SMP) 2.3 SP05 to SMP 3.0 MBO runtime SP10 PL01 and would like to know if Patch-10717 from SMP 2.3 SP05 is included.


Read more...

Environment

  • Windows 2008 R2
  • SMP 2.3 SP05 + Patch-10717
  • SMP 3.0 MBO runtime SP10 PL01 or higher

Product

SAP Mobile Platform 2.3 ; SAP Mobile Platform 3.0

Keywords

KBA , patch , migration , upgrade+ , fix , mboruntime , MOB-SUP-MBO , Sybase MBO Development , Problem

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.