2281483 - Error 1402 Could not open key when installing or upgrading DMXRLMAPPER | SAP Knowledge Base Article

SAP Knowledge Base Article - Preview

2281483 - Error 1402 Could not open key when installing or upgrading DMXRLMAPPER

Symptom

When upgrading or installing SAP Disclosure Management XBRL Mapper, it fails with the following error message :

Error 1402. Could not open key UNKNOWN\Components\XXXX\XXXX. Verify that you have sufficient access to that key, or contact your support personnel."


Read more...

Environment

SAP Disclosure Management XBRL Mapper

Product

SAP Disclosure Management 10.1

Keywords

DMXBRLMAPPER, Error 1402, , KBA , security , installation, upgrades and migration , EPM-DSM-GEN , DM core functionalities , Problem

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.