SAP Knowledge Base Article - Preview

2277086 - BI Content version requiements

Symptom

Customer Question, "As per prerequisites for SAP BusinessObjects Spend Performance Management 3.0, we need the following system: SAP NetWeaver ABAP 7.02 (SP03 or above) with BI Content 704 (SP05 or above) or BI Content 705 (SP03 or above), or SAP NetWeaver ABAP 7.3 (SP01 or above) with BI Content 735 (SP01 or above) We have a BI system which is on SAP NetWeaver ABAP 7.0. While trying to download using MOPZ I see much higher versions for BI Content by default."


Read more...

Environment

SAP Spend Performance Management

Product

SAP NetWeaver 7.0 ; SAP Spend Performance Management all versions

Keywords

EPM, SAP SA, SAP SPEND PERFORMANCE MGMT, SAP Spend Performance Management, SAP Spend Analytics , SPM, EPM-SA, SAP BOBJ SPEND PERF MGMT, jmhiv, jmhiv2016n, SAP BusinessObjects Spend Performance Management, BI Content, , KBA , EPM-SA , Spend Analytics , Problem

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.