SAP Knowledge Base Article - Preview

2263653 - Planning and Maintaining SAP Systems based on SAP NetWeaver 7.5 and higher

Symptom

You would like to update or upgrade to the following products which are based on SAP NetWeaver 7.50 and higher.

  • SAP S/4HANA and higher
  • SAP BUSINESS SUITE 7i2016 (ERP EHP8, CRM EHP4, SCM EHP4 or SRM EHP4) and higher

eg.    Start release: SAP ERP 6.0 up to EHP7 FOR SAP ERP 6.0 
        Target release: EHP8 FOR SAP ERP 6.0 (based on SAP NetWeaver 7.50)


Read more...

Environment

SAP SOLUTION MANAGER 7.1

Product

SAP Solution Manager 7.1

Keywords

Landscape Planner, Maintenance Optimizer, MP, MOPZ , KBA , SV-SMG-MAI , Maint. Optimzer replaced by Maintenance Planner -> BC-UPG-MP , BC-UPG-MP , Maintenance Planning Tools , How To

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.