SAP Knowledge Base Article - Preview

2261158 - NWBC Launch shows "This Bowser is not Supported issue "

Symptom

When any GRC link is launched, it gives the error "This browser is not supported" in IE11.


Read more...

Product

SAP Access Control 10.0 ; SAP Access Control 10.1

Keywords

KBA , defect , GRC-ACP , GRC Access Control Plug-In , Problem

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.