SAP Knowledge Base Article - Preview

2257861 - Managed app installation issues with iOS 9.2 - Afaria

Symptom

  • There have been various reports of managed app installation issues with devices upgraded to iOS 9.2.
  • This seem to impact all EMM/MDM and is not specific to SAP Afaria or SAP Mobile Secure Cloud. 

Read more...

Environment

  • SAP Afaria 7.0
  • SAP Mobile Secure
  • SAP Mobile Secure Cloud
  • SAP Mobile Secure Cloud Partner Edition
  • Apple iOS 9.2

Product

SAP Afaria 7.0 ; SAP Mobile Secure 2.0

Keywords

KBA , MOB-AFA-DEV , Mobile Secure Afaria Devices, iOS, Android, WinPhone, etc , MOB-SEC-MDM , Mobile Secure Device Management , Problem

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.