SAP Knowledge Base Article - Preview

2230212 - J1BBSTNEW is obsolete

Symptom

You have recently upgraded to enhancement package 7 and want to make a valuation class transfer, or create a current portion of a long term debt, but the system gives you an error message stating transaction J1BBSTNEW is obsolete and has been replaced by transaction TPM15M.


Read more...

Environment

  • SAP enhancement package 7 onwards for SAP ERP 6.0

Product

SAP enhancement package 7 for SAP ERP 6.0 ; SAP enhancement package 8 for SAP ERP 6.0

Keywords

J1BBSTNEW, TPM15M, obsolete, CPLTD, valuation class transfer,  TRGC_COM_VALCL
, KBA , FIN-FSCM-TRM-TM , Transaction Manager , XX-CSC-BR-TRM , Treasury and Risk Management , Problem

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.