2193283 - Using a relay server for both Afaria and SMP after upgrading the SMP server | SAP Knowledge Base Article

SAP Knowledge Base Article - Preview

2193283 - Using a relay server for both Afaria and SMP after upgrading the SMP server

Symptom

The SAP Mobile Platform Server 3.0 requires Relay Server version 16.5.

Will upgrading the Relay Server used for both SMP and Afaria affect the Afaria server?


Read more...

Environment

  • SAP Afaria 7 Service Pack 4 (SP4)
  • SAP Afaria 7 Service Pack 5 (SP5)
  • SAP Mobile Platform Server (SMP) 3.0

Product

SAP Afaria 7.0 ; SAP Mobile Platform 3.0

Keywords

relay , KBA , MOB-AFA , Afaria , MOB-ONP , SAP Mobile Platform on Premise , How To

About this page

This is a preview of a SAP Knowledge Base Article. Click more to access the full version on SAP ONE Support launchpad (Login required).

Search for additional results

Visit SAP Support Portal's SAP Notes and KBA Search.